Newbie ✭
Default Avatar

Join the Conversation

To sign in, use your existing MySonicWall account. To create a free MySonicWall account click "Register".

khseo Newbie ✭

Badges (2)

Name DropperFirst Comment


  • Hello @MitatOnge As mentioned above, the log setting is 'inform' I know that setting it to debugging can increase the above process due to a lot of logs.
  • @Ajishlal The FQDN Objact is the same as before. I wonder why the tInsertHighLogTask process has increased rapidly since 5 days ago Do you think uploading with the latest firmware will solve this problem?
  • hello @MustafaA Thank you for your answer. Added policy to firewall but no log-related settings. The firewall firmware you are using is Will changing to the latest firmware resolve the issue? Finally, the logging level is 'inform'. alert level is an error.